ルミガン通販

お帰りなさーい!(^^)

P6080712.jpg


待ちに待ったアンプが修理から戻ってきました!!

アンプの電源関係とアナログマルチ入力でウーハーが鳴らないのは
メインの基盤に問題があったためと、そっくり交換となりました。

修理代は税込みで\16,800で、3ヶ月の保障期間がついているとのこと。

これで全てが上手くいけば全く問題ないのですが・・・

また一から設定をやり直す必要があり、ちょっと面倒です(笑)


スピーカーのケーブルなど全部を繋ぐのはなかなか大変なので、
今度の土日にじっくり仕上げたいと思います!!(^^♪


心なしか綺麗になって帰ってきたようで、ちょっと嬉しいです!!


土日が楽しみです!(*^_^*)
スポンサーサイト

COMMENT 12

Horka  2010, 06. 10 [Thu] 00:03

No title

良かったですね、おかえりなさい。
これから色々とまた遊べますね。
我が家のパイオニアくんは今のところ快調です。
take51さんところも楽しみですね。

Edit | Reply | 

ミジンコ  2010, 06. 10 [Thu] 12:47

アンプが帰ってこられたようで本当に良かったです
逆に自分のアンプは壊れてしまい、今週の頭にYAMAHA大阪サービスセンターに送りました(笑)

まだ保証期間が残っていたのが幸いです

Edit | Reply | 

take 51  2010, 06. 10 [Thu] 22:22

No title

>Horkaさん、こんばんは!!

 色々と遊べるのが楽しみです!!
 記事にしますが、実はアナログマルチでSWやっぱり鳴りません(汗)

 メーカーでこの辺の確認が出来ているのか不明ですが、
 もしかしたらプレーヤー側の不具合かもしれません。

 僕のケアレスミスであることを祈りたいのですが、
 どうもすっきりしないです。。。(^▽^;)

 ただデジタル入力に関しては以前より好調な
 気がします!!なんなんでしょう??(笑)

>ミジンコさん、こんばんは!!
 
 ミジンコさん宅のアンプが修理にいっちゃったんですね(汗)
 僕もアンプが無い間は辛い思いをしましたが、アンプの
 偉大さを気付かされる、いい機会でもありました!

 ミジンコさんのアンプは保証期間が残っていて良かったですね!
 うちは保証期間の残っている機器はないので、これ以上は勘弁です(笑)

 

Edit | Reply | 

ajisai  2010, 06. 11 [Fri] 10:38

No title

アンプ、お帰りなさい!!!

でも、ウーハーならないんですか。
うーーん、難儀ですね。

私も借り物なので、後々は、買いたいのですが、まだまだ、先になりそうです。

Edit | Reply | 

ミジンコ  2010, 06. 11 [Fri] 14:48

先ほどYAMAHAから電話があり修理が完了し、今日にでも発送するとの事です

本当に無いと偉大さと言うか、心細くなりました…
思った以上に早く帰ってきてくれそうなので良かったです。

Edit | Reply | 

take 51  2010, 06. 11 [Fri] 21:02

No title

>ajisaiさん、こんばんは!!

 ウーハーは本当に難儀です(汗)
 どうも僕のケアレスミスのような気がして、
 プレーヤーとアンプの説明書を見てますが、どうも
 解りません。

 記事にしますが、除電器のおかげでデジタル出力の音が
 よくなったので、しばらくは楽しめそうです。今まではアナログ
 マルチの音が明らかに良かったのですが、今はそれほど
 差を感じません。アンプは僕も欲しいですが、先立つものが・・
 
>ミジンコさん、こんばんは!!

 アンプはもう治ったのですか?良かったですね!!
 やっぱり都会の方が早いのでしょうか??(^▽^;)

 無くて思い知ることってありますよね・・ 
 僕もアンプの無い間、プレーヤーからTVに音声をつないでましたが、
 心細いを通り越して悲しくなりました(笑)

 早く届くといいですね!!

Edit | Reply | 

ajisai  2010, 06. 12 [Sat] 12:01

No title

本当にないと、もう無理な体になってしまっていますね。

だって、プロジェクターなんて、買うつもり無かったですから。
でも、無かったら、もう、やっていけないなんて、状態になってしまったんですから(困りものです)

だから、無理して、長いローン組んで、買ってしまいました。
これって、もう、どうしようもありませんね。
無いと、抜け殻ですから。
16年以上、大画面やっていると、もうやめられません。
途中、テレビでいいやん!!て思いながらも。。。。

Edit | Reply | 

take 51  2010, 06. 12 [Sat] 21:22

No title

>ajisaiさん、こんばんは!!

 本当に無いと無理な体になりましたよね!
 ってか、今は除電が無いと耐えられない体になってます(爆)

 うちのブラウン管も除電でさらに綺麗に写るようになって・・
 先立つものも無いし、しばらくこのままでいいやという感じです(^▽^;)

 とはいえ、プロジェクターに嵌ったら、もう戻れないでしょうね(笑)
 このシーン、大画面なら凄いだろうな~、と思うシーンも多々ありますので・・
 アバターも凄いでしょうね・・・

Edit | Reply | 

Horka  2010, 06. 12 [Sat] 23:38

No title

SW端子、不安ですね。
でもメーカーでも確認している筈ですよね。
問題ないことをお祈りしています…

Edit | Reply | 

take 51  2010, 06. 13 [Sun] 08:17

No title

>Horkaさん、おはようございます!

 SWが鳴らないのは不安ですね・・
 この後、SW関係を色々試してみたいと思います。
 プレーヤーに問題が見つかると、逆にショックが大きいような・・
 とにかく早く解決したいです(^▽^;)

Edit | Reply | 

モリヤン  2010, 06. 13 [Sun] 18:50

No title

今晩は。SWが鳴らない件ですが急に鳴らなくなりましたか?。
ひよっとしてSW部の内臓アンプが壊れている可能性はないでしょうか。
プレーヤーのアナログマルチ出力とSWとを直結してみて音は出ますか
。もし試していないのなら御一考を。

Edit | Reply | 

take 51  2010, 06. 14 [Mon] 21:44

No title

>モリヤンさん、こんばんは!!

 SWはプレーヤーからアナログマルチ入力の時だけ鳴りません。
 アンプにデジタル入力をすると、問題なく鳴ります。

 プレーヤーのウーハーの出力からアンプに他のスピーカー(例えばフロント左)に
 接続するとちゃんと音は鳴ります。しかしプレーヤーのフロント左から
 アンプのウーハーに接続をすると鳴りません。

 ただ昨日、色々試していると鳴っていないと思われたSWは
 わずかに音が鳴っていることが解りました。プレーヤーのウーハーの出力を
 最大にし、アンプのボリュームを最大にして始めて解るくらいです。
 こんな設定はおかしいと思ってます。。

 鳴っているとはいえ、アンプの設定用の信号の明らかに鳴っている音と
 全く違うので、正常ではない気はします(汗)
 
 プレーヤーのアナログマルチ出力とSWの直結は試してみます。
 全く気がつきませんでした、有難うございます!!(*^_^*)

Edit | Reply |